通达信一段肉副图指标 源码 贴图 无未来(图文)

时间:2019-06-20 21:09:28 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

通达信一段肉副图指标 源码 贴图 无未来

信号出现只适用与参考,不是任何人都适用。需要自行发现其中的奥妙!


X_1:=7;
X_2:=3;
X_3:=HIGH-REF(HIGH,1);
X_4:=REF(LOW,1)-LOW;
X_5:=SUM(IF(X_3>0 AND X_3>X_4,X_3,0),X_1);
X_6:=SUM(IF(X_4>0 AND X_4>X_3,X_4,0),X_1);
X_7:=X_5*100/TR;
X_8:=X_6*100/TR;
X_9:=MA(ABS(X_8-X_7)/(X_8+X_7)*100,X_2);
X_10:=(X_9+REF(X_9,X_2))/2;
X_11:=IF(X_9>90 AND X_7=0,1,0);
REF(X_11,1)>0 AND X_11=0,COLORRED;



通达信一段肉副图指标 源码 贴图 无未来

通达信一段肉副图指标 源码 贴图 无未来


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)